Grepper Logo


“WARNING: QA Issue: bgslibrary-dev rdepends on libopencv-imgproc, but it isn't a build dependency, missing opencv in DEPENDS or PACKAGECONFIG? [build-deps]” Code Answer


WARNING: QA Issue: bgslibrary-dev rdepends on libopencv-imgproc, but it isn't a build dependency, missing opencv in DEPENDS or PACKAGECONFIG? [build-deps]

c by Fragile Fish Fragile Fish        on Sep 16 2020 Comment
0


Queries related to “WARNING: QA Issue: bgslibrary-dev rdepends on libopencv-imgproc, but it isn't a build dependency, missing opencv in DEPENDS or PACKAGECONFIG? [build-deps]”










X

Continue with Google

By continuing, I agree that I have read and agree to Greppers's Terms of Service and Privacy Policy.
X
Grepper Account Login Required

Oops, You will need to install Grepper and log-in to perform this action.