Grepper Logo


“root composer.json requires php ^7.3 but your php version (8.0.3) does not satisfy that requirement.” Code Answer’s


Root composer.json requires php ^7.2.5 but your php version (8.0.6) does not satisfy that requirement.

php by Xenophobic Xenomorph on Dec 03 2019 Comments(3)
76

- root composer.json requires php ^7.1.3 but your php version (8.0.3) does not satisfy that requirement.

php by Shadow Shadow        on Jul 13 2021 Donate Comment
1

root composer.json requires php ^7.3 but your php version (8.0.3) does not satisfy that requirement.

php by Lu Yote Mar Lu Yote Mar        on Jun 28 2022 Comment
0

Answers related to “root composer.json requires php ^7.3 but your php version (8.0.3) does not satisfy that requirement.”


Queries related to “root composer.json requires php ^7.3 but your php version (8.0.3) does not satisfy that requirement.”