“gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé” Code Answer


gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé
shell by BlueMoon         on Mar 26 2021 Comment
0
Add a Grepper Answer

Shell/Bash answers related to “gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé”






More “Kinda” Related Shell/Bash Answers View All Shell/Bash Answers »




Browse Popular Code Answers by Language




Browse Other Code Languages




X

Continue with Google

By continuing, I agree that I have read and agree to Greppers's Terms of Service and Privacy Policy.
X
Grepper Account Login Required

Oops, You will need to install Grepper and log-in to perform this action.