Grepper Logo


“libthai0:i386 depends on libdatrie1 (>= 0.2.0); however: Package libdatrie1:i386 is not configured yet.” Code Answer


libthai0:i386 depends on libdatrie1 (>= 0.2.0); however: Package libdatrie1:i386 is not configured yet.

shell by Weary Walrus on Jan 17 2021 Comment
0

Answers related to “libthai0:i386 depends on libdatrie1 (>= 0.2.0); however: Package libdatrie1:i386 is not configured yet.”


Queries related to “libthai0:i386 depends on libdatrie1 (>= 0.2.0); however: Package libdatrie1:i386 is not configured yet.”










X

Continue with Google

By continuing, I agree that I have read and agree to Greppers's Terms of Service and Privacy Policy.
X
Grepper Account Login Required

Oops, You will need to install Grepper and log-in to perform this action.