Grepper Logo

gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé

Technical Problem Cluster First Answered On March 26, 2021 Popularity 1/10 Helpfulness 1/10

Contributions From The Grepper Developer Community

Contents

Code Examples

  • gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé

  • Related Problems

  • gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé
  • gimp : Dépend: libgimp2.0 (>= 2.10.18) mais ne sera pas installé Dépend: libgimp2.0 (<= 2.10.18-z) mais ne sera pas installé Dépend: libgegl-0.4-0 (>= 0.4.22) mais ne sera pas installé

    0
    Popularity 1/10 Helpfulness 1/10
    Source: askubuntu.com
    Contributed on Mar 26 2021
    BlueMoon
    371 Answers  Avg Quality 8/10


    X

    Continue with Google

    By continuing, I agree that I have read and agree to Greppers's Terms of Service and Privacy Policy.
    X
    Grepper Account Login Required

    Oops, You will need to install Grepper and log-in to perform this action.