Grepper Logo


“Root composer.json requires php ^7.2.5 but your php version (8.0.3) does not satisfy that require” Code Answer’s


Root composer.json requires php ^7.2.5 but your php version (8.0.6) does not satisfy that requirement.

php by Xenophobic Xenomorph on Dec 03 2019 Comments(3)
76

Root composer.json requires php ^7.2.5 but your php version (8.0.3) does not satisfy that require

php by Mohamad Mohamad        on Sep 28 2021 Comment
4

- root composer.json requires php ^7.1.3 but your php version (8.0.3) does not satisfy that requirement.

php by Shadow Shadow        on Jul 13 2021 Donate Comment
1

Answers related to “Root composer.json requires php ^7.2.5 but your php version (8.0.3) does not satisfy that require”


Queries related to “Root composer.json requires php ^7.2.5 but your php version (8.0.3) does not satisfy that require”